Nuova CTP per il framework 3.5

pubblicato da , il 02/07/2007 alle 23.17

Varie 

E' disponibile per il download la build June 2007 CTP del Framework .NET 3.5, che richiede la presenza della versione 3.0 per poter essere installata. E' inoltre necessario rimuovere preventivamente al setup le eventuali build beta o CTP della versione 3.5 precedentemente installate.